www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From m...@hyperreal.org
Subject Re: os-linux/1722: Failure to compile mod_auth from 1.2.5 with glibc-based Red Hat 5.0
Date Fri, 23 Jan 1998 15:07:53 GMT
Synopsis: Failure to compile mod_auth from 1.2.5 with glibc-based Red Hat 5.0

State-Changed-From-To: open-closed
State-Changed-By: marc
State-Changed-When: Fri Jan 23 07:07:53 PST 1998
State-Changed-Why:
Please search the bugdb before submitting a new bug.
There are numerous refernces to this already in the
bugdb.

Add "-lcrypt" to the EXTRA_LIBS line in your Configuration
file.


Mime
View raw message