www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From m...@hyperreal.org
Subject Re: general/1303: The require directive does not work outside of the <Limit> container.
Date Wed, 22 Oct 1997 20:33:31 GMT
Synopsis: The require directive does not work outside of the <Limit> container.

State-Changed-From-To: open-closed
State-Changed-By: marc
State-Changed-When: Wed Oct 22 13:33:31 PDT 1997
State-Changed-Why:
I'm sorry, but as the instructions indicate that we
can't support ancient versions like 1.1.  It works fine
for me in 1.2 so I would have to suggest you upgrade.


Mime
View raw message