www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From c...@hyperreal.org
Subject Re: os-windows/1042: Apache requires MS Visual C++ 5.x+
Date Sun, 19 Oct 1997 16:14:05 GMT
Synopsis: Apache requires MS Visual C++ 5.x+

State-Changed-From-To: open-feedback
State-Changed-By: coar
State-Changed-When: Sun Oct 19 09:14:05 PDT 1997
State-Changed-Why:
[Dean has asked for feedback]


Mime
View raw message