www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Lars.Eilebre...@unix-ag.org
Subject Re: general/1210: socket error in error_log
Date Wed, 08 Oct 1997 10:50:58 GMT
Synopsis: socket error in error_log

State-Changed-From-To: open-closed
State-Changed-By: Lars.Eilebrecht@unix-ag.org
State-Changed-When: Wed Oct  8 03:50:57 PDT 1997
State-Changed-Why:

You mention that you use Apache 1.05 which is an ancient
version. I'm afraid we cannot support such an outdated
version of Apache any longer.

Please upgrade to a recent version (eg. Apache 1.2.4)
which likely will solve your problems.

Release-Changed-From-To: 105-1.0.5
Release-Changed-By: Lars.Eilebrecht@unix-ag.org
Release-Changed-When: Wed Oct  8 03:50:57 PDT 1997


Mime
View raw message