www-apache-bugdb mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Guido Hartmann <ghart...@aurora-bbs.nl>
Subject other/827: Perl support won't install
Date Sun, 06 Jul 1997 22:50:01 GMT

>Number:         827
>Category:       other
>Synopsis:       Perl support won't install
>Confidential:   no
>Severity:       serious
>Priority:       medium
>Responsible:    apache (Apache HTTP Project)
>State:          open
>Class:          support
>Submitter-Id:   apache
>Arrival-Date:   Sun Jul  6 15:50:01 1997
>Originator:     ghartman@aurora-bbs.nl
>Organization:
apache
>Release:        1.2.0
>Environment:
Linux aurora 2.0.28 #1 Thu Jul 3 06:22:29 MET DST 1997 i486
>Description:
I can not seem to get Perl (5.003 and/or 5.004_01) script support installed. I tried CPAN
install Bundle::Apache and the moduels separate, but it will not work!
Do you have another option for me?
>How-To-Repeat:
This is a support question, so it's not a repeatable problem...
>Fix:
Incorporate Perl support in het next release ;-%2
>Audit-Trail:
>Unformatted:



Mime
View raw message