ws-soap-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Abbott, James STASCO-OTO/72" <James.L.Abb...@stasco.com>
Subject What Java Runtime Required?
Date Mon, 04 Jun 2001 15:10:12 GMT
Hello,

Does anyone know what Java runtime is required to run Apache SOAP 2.2,
Xerces 1.4... on Websphere 3.5?

Regards
James.

---------------------------------------------------------------------
To unsubscribe, e-mail: soap-user-unsubscribe@xml.apache.org
For additional commands, email: soap-user-help@xml.apache.org


Mime
View raw message