ws-sandesha-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Benjamin Schmeling <Benjamin_Schmel...@gmx.de>
Subject Axis compatibility
Date Fri, 20 Jan 2006 15:52:26 GMT
Hi,

to which versions of Axis is Sandesha 1.0 compatible ? (Is it also 
compatible to 1.1.x?)

Thanks,

Benjamin

---------------------------------------------------------------------
To unsubscribe, e-mail: sandesha-dev-unsubscribe@ws.apache.org
For additional commands, e-mail: sandesha-dev-help@ws.apache.org


Mime
View raw message