wicket-commits mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Igor Vaynberg (JIRA)" <j...@apache.org>
Subject [jira] [Created] (WICKET-3739) Upgrade YUI in wicket-datetime module because current old version causes js errors in IE
Date Tue, 24 May 2011 18:52:47 GMT
Upgrade YUI in wicket-datetime module because current old version causes js errors in IE
----------------------------------------------------------------------------------------

                 Key: WICKET-3739
                 URL: https://issues.apache.org/jira/browse/WICKET-3739
             Project: Wicket
          Issue Type: Bug
          Components: wicket-datetime
    Affects Versions: 1.5-RC4, 1.4.17
            Reporter: Igor Vaynberg
            Assignee: Igor Vaynberg
             Fix For: 1.4.18, 1.5-RC5




--
This message is automatically generated by JIRA.
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message