whirr-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Eli Reisman (JIRA)" <j...@apache.org>
Subject [jira] [Updated] (WHIRR-703) Can't use Hadoop 0.23.1 as default version when downloading from current service mirror URL
Date Wed, 06 Feb 2013 03:55:12 GMT

     [ https://issues.apache.org/jira/browse/WHIRR-703?page=com.atlassian.jira.plugin.system.issuetabpanels:all-tabpanel
]

Eli Reisman updated WHIRR-703:
------------------------------

    Attachment: WHIRR-703-1.patch
    
> Can't use Hadoop 0.23.1 as default version when downloading from current service mirror
URL
> -------------------------------------------------------------------------------------------
>
>                 Key: WHIRR-703
>                 URL: https://issues.apache.org/jira/browse/WHIRR-703
>             Project: Whirr
>          Issue Type: Bug
>            Reporter: Eli Reisman
>         Attachments: WHIRR-703-1.patch
>
>
> They don't host this version any more. We can change the mirror host or update to the
0.23.5 version they do host. It seems to work on EC2, so thats what I did. Either solution
is acceptable to me.

--
This message is automatically generated by JIRA.
If you think it was sent incorrectly, please contact your JIRA administrators
For more information on JIRA, see: http://www.atlassian.com/software/jira

Mime
View raw message