uima-user mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Peter Klügl <pklu...@uni-wuerzburg.de>
Subject Re: Ruta with Eclipse Kepler installation problem
Date Fri, 26 Jul 2013 08:18:36 GMT
Yes, the kepler update site only provides DLTK core framework 5.x.

I will fix the dependencies.

Best,

Peter

On 25.07.2013 10:30, Peter Klügl wrote:
> Hi,
>
> I have not yet used Kepler myself. I will take a look.
>
> Best,
>
> Peter
>
> On 25.07.2013 10:23, Armin.Wegner@bka.bund.de wrote:
>> Hi,
>>
>> Ruta Workbench 2.0.1 can not be installed on Eclipse Kepler because
> the dependecy to DLTK are not matched. Any ideas?
>> Armin
>>
>
>


Mime
View raw message