tuscany-dev mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Scott Kurz" <scottk...@gmail.com>
Subject DataBindingInteceptor spelling?
Date Thu, 05 Apr 2007 17:23:51 GMT
Would any of the committers be interested in making the minor spelling
change for this class?

Another couple cleanup items (assuming they haven't already been made as I'm
not looking at the latest.
* removing duplicated classes in both the W2J/J2W projects
* is getWapperHandler() a misspelling or an intentional name choice?

I can open a JIRA if it helps.. I just don't want to litter JIRA with minor


  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message