tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Rémy Maucherat <r...@apache.org>
Subject Re: Is tomcat6.0 impacted with these vulnerabilities (CVE-2018-1304, CVE-2018-1305)?
Date Wed, 04 Apr 2018 10:54:37 GMT
On Wed, Apr 4, 2018 at 12:05 PM, Venkata Reddy (Trianz) <
Venkata.Reddy@trianz.com> wrote:

> Hi Team,
>
> Could you please help me on whether tomcat6.0.53 version is also impacted
> with these vulnerabilities (CVE-2018-1304,


Yes.


> CVE-2018-1305)?
>

No.

Rémy

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message