tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier (tomcat) ...@ice-sa.com>
Subject Re: Which version of Tomcat supports Java 8
Date Thu, 24 Sep 2015 23:20:33 GMT
On 25.09.2015 01:03, Gloria.Zhang@wellsfargo.com wrote:
> Hi,
>
> We are currently using Tomcat 7.0.62. Does this version officially support Java 8? If
not, which version of Tomcat supports it.
>

All you wish to know is here : http://tomcat.apache.org/whichversion.html




---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message