tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Utkarsh Dave <utkarshkd...@gmail.com>
Subject Error while upgrading to Tomcat 7.0.52
Date Mon, 03 Mar 2014 10:16:30 GMT
Hi,
>
> I upgraded my application to 7.0.52 from 7.0.41. After upgrading while
> building and compiling whole application I am recieving error
> jasper2 doesn't support the "validateXml" attribute
> While looking in 1 of the blogs i found that the solution for this will be
> available only on 7.0.53 which is not yet available.
> Can you please let me know how i can proceed with this.
> If in case you need further details please let me know or feel free to
> reach to me in India IST.
>
> -Utkarsh Dave
> +919739903066
> Technial Lead
> Infosys Limited at Cisco.
> e-city, Bangalore. India
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message