tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Andy Pahne <andy.pa...@gmail.com>
Subject Re: problem with clustering
Date Fri, 05 Apr 2013 13:51:26 GMT
Am 05.04.2013 15:34, schrieb Daniel Mikusa:
>> Am 04.04.2013 15:01, schrieb Daniel Mikusa:
>>
>>
>> The tomcat version is 6.0.18, running on Linux 2.6.24, Java version is 1.6.0_13.
> That's incredibly old, you should look at upgrading ASAP.
>

I know. That's not really my call, unfortunatly.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message