tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bhawana rajpurohit <bhawana.rajpuro...@gmail.com>
Subject Regarding compatibility
Date Thu, 02 Feb 2012 10:27:24 GMT
Hi,

This is to ask you that we have Apache 2.2.17 and tomcat 7.0.12.Kindy
tell us that whether they are compatible with vtier(virtual Tier)
architechture or not.

-- 
Bhawana Rajpurohit

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message