tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Pid <...@pidster.com>
Subject Re: Regarding compatibility
Date Thu, 02 Feb 2012 15:25:17 GMT
On 02/02/2012 15:01, Christopher Schultz wrote:
> David,
> 
> On 2/2/12 7:50 AM, David kerber wrote:
>> On 2/2/2012 6:25 AM, Pid wrote:
>>> On 02/02/2012 10:27, bhawana rajpurohit wrote:
>>>> Hi,
>>>>
>>>> This is to ask you that we have Apache 2.2.17 and tomcat
>>>> 7.0.12.
>>>
>>> Why not upgrade to Apache HTTPD 2.2.22 and Apache Tomcat 7.0.25?
>>>
>>> Go on, it'll be fun!
>>>
>>>
>>>> Kindy tell us that whether they are compatible with
>>>> vtier(virtual Tier) architechture or not.
>>>
>>> Yes.  Unless you're using quantum loop gravity.
> 
>> Is that open source?  :D
> 
> I think you want either OpenQuantumLoopGravity or GNQLG (GNU's Not
> Quantum Loop Gravity). They are, of course, completely incompatible
> with each other.

We should start an Incubator wiki proposal page for OpenQuantumLoopGravity.


p


> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
> For additional commands, e-mail: users-help@tomcat.apache.org
> 

-- 

[key:62590808]


Mime
View raw message