tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier ...@ice-sa.com>
Subject Re: Regarding compatibility
Date Thu, 02 Feb 2012 14:22:12 GMT
bhawana rajpurohit wrote:
> Hi,
> 
> This is to ask you that we have Apache 2.2.17 and tomcat 7.0.12.Kindy
> tell us that whether they are compatible with vtier(virtual Tier)
> architechture or not.
> 
We don't know.  Did you try it ?

(and check http://catb.org/esr/faqs/smart-questions.html)


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message