tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier ...@ice-sa.com>
Subject Re: hi
Date Fri, 02 Dec 2011 21:14:50 GMT
srilaxmi deevela wrote:
> i installed tomcat5.5 and jdk1.5

Ok, that was good practice.
Now remove them both, and install java 1.7 and Tomcat 7.0, which are the current versions.

> i want to deploy the structs appliction? 

The real name is probably "Struts", right ?

i have one apllication,but i dont
> know how to  run the application?
> 

Then maybe start here : http://www.lmgtfy.com/?q=struts+tutorial


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message