tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier>
Subject Re: Appropriate version of Java
Date Wed, 24 Aug 2011 08:26:55 GMT
Rafael Giovanni Florez Arango - EyS wrote:
> Should I install an Apache Tomcat 6.0.30 server, however I have the following question,
what is the appropriate version of Java for this version of Tomcat?
> Thank in advance any opinions or experience with it.
Go to the Tomcat website and click on "which version "

To unsubscribe, e-mail:
For additional commands, e-mail:

View raw message