tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Randal Bankman <randalbank...@yahoo.com>
Subject CVE-2011-2729
Date Tue, 16 Aug 2011 15:56:55 GMT
Greetings, 


A recent update to Tomcat (7.0.20) notes the vulnerability affects Linux. I wanted to ask
if that is Linux and only Linux or does it include other Unix-like system(or even Unix proper)?

Thanks!
Randal

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message