tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Konstantin Kolinko <knst.koli...@gmail.com>
Subject Re: Cannot connect to tomcat 5.5.23 on RedHat Linux
Date Wed, 02 Feb 2011 17:43:01 GMT
2011/2/2 Sanford Stein <Sanford.Stein@cybertools.biz>
>
> After updating to Red Hat's latest version of tomcat 5

What version (x.y.z) of Tomcat is that?

>    at gnu.java.net.PlainSocketImpl.connect(libgcj.so.7rh)

GNU's Java isn't usable. Throw it away.
You may search the list archives for "libgcj"

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message