tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Sasa Rakic <sas...@gmail.com>
Subject NetBeans Tomcat 5.5 problem
Date Wed, 29 Dec 2010 19:42:36 GMT
Hello,

I use NetBeans 6.9 to create JavaServer Faces web application. I need Tomcat
5.5 because my web hosting only support this version. When i download Tomcat
6.0 from this site it works fine, but when i download Tomcat 5.5 and run
application NetBeans writes me message that server can not start. Does
anyone know what could be the problem since i am fighting with this three
days, i tried everything but i am running out of ideas.

Thank you very much and happy holidays,

                                                            Sasa!

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message