tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Hansel, Jason T CTR SPAWARSYSCEN-ATLANTIC, 55E00" <jason.t.hansel....@navy.mil>
Subject RE: Tomcat 6.0.18/ IIS 6.0 /SSL
Date Fri, 06 Aug 2010 15:33:34 GMT
Well I'd like to but 6.0.18 is the most recent version approved on our
network. I installed the 6.0.18 version by running the .exe from the
Archive. 

-----Original Message-----
From: Caldarale, Charles R [mailto:Chuck.Caldarale@unisys.com] 
Sent: Friday, August 06, 2010 11:14 AM
To: Tomcat Users List
Subject: RE: Tomcat 6.0.18/ IIS 6.0 /SSL

> From: Hansel, Jason T CTR SPAWARSYSCEN-ATLANTIC, 55E00 
> [mailto:jason.t.hansel.ctr@navy.mil]
> Subject: RE: Tomcat 6.0.18/ IIS 6.0 /SSL
> 
> I am going to install version 6.0.18

Much better to use 6.0.29 - stay current.

> are there "preferred" versions of JVM you recommend

6u21b07 (the latest) seems to be fine.

 - Chuck


THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY
MATERIAL and is thus for use only by the intended recipient. If you received
this in error, please contact the sender and delete the e-mail and its
attachments from all computers.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message