tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Caldarale, Charles R" <Chuck.Caldar...@unisys.com>
Subject RE: Tomcat supported versions
Date Tue, 13 Jul 2010 18:07:26 GMT
> From: Garen Azizian [mailto:garen.azizian@oracle.com]
> Subject: Tomcat supported versions
> 
> I would like to find out what is the current minimal 
> supported version of Tomcat.

You could always read the Tomcat home page...
http://tomcat.apache.org/

> Also is the Tomcat 5.0.18 still a supported version?

Definitely not.

 - Chuck


THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY MATERIAL and is thus
for use only by the intended recipient. If you received this in error, please contact the
sender and delete the e-mail and its attachments from all computers.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message