tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Garen Azizian <garen.aziz...@oracle.com>
Subject Tomcat supported versions
Date Tue, 13 Jul 2010 17:57:04 GMT
Hello.

 

I would like to find out what is the current minimal supported version of Tomcat.

 

Also is the Tomcat 5.0.18 still a supported version? 

 

 

Thank You,

Garen

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message