tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From assan alhamoud <hamoudas...@gmail.com>
Subject Re: Load balancing questions
Date Thu, 07 Jan 2010 10:00:43 GMT
The application  is not compatible with Jboss 5 ,so I could not make the
upgrade.
And I don't have the source.


On Wed, Jan 6, 2010 at 10:09 PM, Bob Hall <rfhall3@yahoo.com> wrote:

> --- On Wed, 1/6/10 at 7:54 AM, assan alhamoud <hamoudassan@gmail.com>
> wrote:
>
> > any suggestion ?
> >
>
> Upgrade to a more recent version of JBoss/Tomcat, like JBoss 5.1.0.
>
> - Bob
>
>
>
>
> ---------------------------------------------------------------------
> To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
> For additional commands, e-mail: users-help@tomcat.apache.org
>
>


-- 
وداعاً ميخائيل

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message