tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Thomas <ma...@apache.org>
Subject Re: migration to 5.5.27
Date Thu, 06 Aug 2009 10:14:01 GMT
Timothy J Schumacher wrote:
> Hi,
> 
> I am currently running tomcat 5.0.12 and want to upgrade to 5.5.27.

<snip />

Please don't hijack threads.

Mark


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message