tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier ...@ice-sa.com>
Subject Re: Fwd: Is it not possible to install apache-tomcat-6.0.20 with a J2SE 5 JRE: A new development
Date Fri, 24 Jul 2009 09:25:43 GMT
Varuna Seneviratna wrote:
...

You're no having much luck, are you ?
Think of it this way though : you are learning a lot.

> 
> C:\apache-tomcat-6.0.20
> 
> In the General tab "Path to Excecutable was wrong and as described above I
> corrected it and now it is "C:\apache-tomcat-6.0.20\bin\tomcat6.exe"
> \\RS\\Tomcat6
> 
I am not sure, but I think the above is wrong.  The last part should be
//RS//Tomcat6, not \\RS\\Tomcat6.
This is not a Windows path, it is the parameters to tomcat6.exe.
Try it and see if your error disappears.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message