tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier ...@ice-sa.com>
Subject Re: Fwd: Is it not possible to install apache-tomcat-6.0.20 with a J2SE 5 JRE: A new development
Date Thu, 23 Jul 2009 12:04:55 GMT
Varuna,
just as an aside :
Just send your answer to the list, do not include the other addresses. 
We are all subscribed to the list, so we get these messages anyway.  If 
you also send it to the other addresses, we each get these messages twice.
Thanks.

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message