tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Caldarale, Charles R" <Chuck.Caldar...@unisys.com>
Subject RE: Tomcat 5 JDBCRealm Configuration
Date Sun, 12 Jul 2009 18:55:55 GMT
> From: dean@maquib.com [mailto:dean@maquib.com]
> Subject: Tomcat 5 JDBCRealm Configuration
> 
> I'm new here, and i have a client that is running tomcat 5
> on his server

Be specific; what exact level of Tomcat 5?  If you mean 5.0.x, it's no longer supported, but
you can find docs for it with the download used to install that version of Tomcat or in the
download archives.

> i discovered it was tomcat 5(not 5.5) so any suggestions 
> would help.

Upgrade to a supported version.

 - Chuck


THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY MATERIAL and is thus
for use only by the intended recipient. If you received this in error, please contact the
sender and delete the e-mail and its attachments from all computers.


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message