tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From André Warnier ...@ice-sa.com>
Subject Re: Apache 2.2.3 segfault with Jk connector 1.2.27
Date Thu, 18 Dec 2008 19:19:10 GMT
Rainer Jung wrote:
> On 18.12.2008 17:22, Pieter Temmerman wrote:
[...]
Thanks guys.

I just *knew* there was a reason why I forgot all that stuff, I just 
could not remember why exactly.

I bet that before I do a "man patch", I'll have to update "man", and 
that will probably bring messages that it depends on glibc3.whatever, 
which itself cannot be installed because there is a reverse dependency 
of the gztar package with the previous version.

I'll give it one try, and if I see even the smallest hint of an 
unresolved symbol or macro redefinition or incompatible argument, I'll 
sub-contract it.

;-)


---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message