tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From tomcat ...@1bigthink.com>
Subject Re: need mod_jk for apache http server 2.0.63 - urgent
Date Fri, 03 Oct 2008 21:13:21 GMT
At 04:57 PM 10/3/2008, you wrote:
>Hi,
>
>I need mod_jk or the comcat connector. I dont know where to get it 
>from. I searched on google but could not find. Basically i would 
>like to connect from tomcat 5.5.9 to apache http server 2.0.63 
>installed on solaris 10 machine. Could some body tell me where to get it.
>
>Thanks,
>srinivas jonnalagadda

http://tomcat.apache.org/download-connectors.cgi
or DIRECT Download
(sorry, I'd never do this)
http://apache.osuosl.org/tomcat/tomcat-connectors/jk/source/jk-1.2.26/tomcat-connectors-1.2.26-src.tar.gz

Cheers,
Glenn


-- 
This message has been scanned for viruses and
dangerous content by MailScanner, and is
believed to be clean.


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message