tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From bhooshanpan...@aol.com
Subject Re: Installing Multiple Instances on Windows Server 2003
Date Tue, 02 Sep 2008 10:28:10 GMT
Can you post the error that it spits out while starting up?


-----Original Message-----
From: Steve G.B. <stefano.guidobaldi@yahoo.it>
To: users@tomcat.apache.org
Sent: Tue, 2 Sep 2008 3:49 pm
Subject: Installing Multiple Instances on Windows Server 2003











Hi,

I need to install multiple instances of Tomcat on my server.

I changed all the connection and redirect ports, but the second Tomcat 
still
doesn't start.

What should I do?

Thank you,

Steve
--
View this message in context: 
http://www.nabble.com/Installing-Multiple-Instances-on-Windows-Server-2003-tp19267576p19267576.html
Sent from the Tomcat - User mailing list archive at Nabble.com.


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org







________________________________________________________________________
You are invited to Get a Free AOL Email ID. - http://webmail.aol.in


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message