tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "li.weijie" <liyj...@yahoo.com.cn>
Subject need help for CVE-2007-1355
Date Mon, 17 Dec 2007 09:17:16 GMT
HI, I'm a user of tomcat4.1.24. I knew that the version with  the vulnerability problem of
CVE-2007-1355 .
  But I don't know how to fix it.
  I want to know whether the version of 4.1.36(stable) could be downloaded from http://tomcat.apache.org/download-41.cgi
has already fixed the problem.
  If not , how can i get a safety version?
   
  Need your help!

       
---------------------------------
天生购物狂,狂抢购物券,你还等什么! 
Mime
  • Unnamed multipart/alternative (inline, 8-Bit, 0 bytes)
View raw message