tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Shekhar.Dho...@CobbEnergy.com
Subject RE: simple question on Tomcat-apache
Date Mon, 19 Nov 2007 15:33:04 GMT
I`m trying to setup  it for lawson app server (ERP)  ,which does not 
officially support 6.0 version (as per lawson admin) . Is  anyone  out 
there using  6.0  with lawson ?

Thanks 
Shekhar




"Caldarale, Charles R" <Chuck.Caldarale@unisys.com> 
11/18/2007 10:47 PM
Please respond to
"Tomcat Users List" <users@tomcat.apache.org>


To
"Tomcat Users List" <users@tomcat.apache.org>
cc

Subject
RE: simple question on Tomcat-apache






> From: Shekhar.Dhotre@CobbEnergy.com 
> [mailto:Shekhar.Dhotre@CobbEnergy.com] 
> Subject: RE: simple question on Tomcat-apache
> 
> Does  5.5 version falls into  newer version ? 

Yes, but 6.0 is better for several reasons, including simplified
classloading and the availability of an NIO connector.

 - Chuck


THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY
MATERIAL and is thus for use only by the intended recipient. If you
received this in error, please contact the sender and delete the e-mail
and its attachments from all computers.

---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org



Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message