tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Caldarale, Charles R" <Chuck.Caldar...@unisys.com>
Subject RE: Problem with Tomacat 4.1
Date Sun, 18 Nov 2007 22:09:31 GMT
> From: Sneha Manohar [mailto:sneha_hamsini@yahoo.co.in] 
> Subject: Re: Problem with Tomacat 4.1
> 
> Can you pls suggest which version of tomact should I use ?. 

Changing the version of Tomcat won't fix your current problem - you have
to give Tomcat full access to the files it needs.  However, there's no
point in you messing around with such an old level when the latest 6.0
version is vastly superior in all respects.

 - Chuck


THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY
MATERIAL and is thus for use only by the intended recipient. If you
received this in error, please contact the sender and delete the e-mail
and its attachments from all computers.

---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message