tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From peri <ersoyperi...@hotmail.com>
Subject Re: I got the following error message when I try to start tomcat in Eclipse
Date Sun, 04 Nov 2007 23:59:03 GMT

I run and install eclipse and tomcat same user. Actually I'm also new in
vista. I have many problem of it. 
I'll look at google.
Thank you
Perihan


Mark Thomas-15 wrote:
> 
> peri wrote:
>> Please give me more information. How can I solve this problem. I can run
>> tomcat in windows XP, but unfortunately my new laptop has Vista operating
>> system and I want to run tomcat in it.
> 
> Remove Vista and install XP?
> 
> Sorry, I can't help you much here, I haven't installed Vista.
> 
> My best guess is to make sure you install Tomcat and run Eclipse as the
> same user and if that doesn't work, hopefully someone else on the list can
> help. Alternatively you could try Google.
> 
> Mark
> 
> 
> ---------------------------------------------------------------------
> To start a new topic, e-mail: users@tomcat.apache.org
> To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
> For additional commands, e-mail: users-help@tomcat.apache.org
> 
> 
> 

-- 
View this message in context: http://www.nabble.com/I-got-the-following-error-message-when-I-try-to-start-tomcat-in-Eclipse-tf4748298.html#a13579490
Sent from the Tomcat - User mailing list archive at Nabble.com.


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message