tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Thomas <ma...@apache.org>
Subject [ANN] Apache Tomcat 5.0.x no longer supported
Date Tue, 23 Oct 2007 00:30:14 GMT
The Apache Tomcat team wishes to announce that Tomcat 5.0.x will no
longer be supported.

Users are encouraged to upgrade to the latest stable 6.x release or,
if that is not practical, the latest stable 5.5.x for continued support.

Kind regards,

The Apache Tomcat team

---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message