tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From <Anurag.Sha...@wellsfargo.com>
Subject Compatibility of Tomcat 6.0 on Redhat Linux 3.0 ES
Date Thu, 06 Sep 2007 16:55:53 GMT
Has anyone installed Tomcat 6.0.x on RedHat Linux ES 3.0 (Linux kernel
2.4.2)? Is this a compatible configuration?
If not, then what is the highest version that is compatible on the 3.0
version?

Any help on the issue is most appreciated. 
Thanks,
Anurag

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message