tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Tim Funk <funk...@joedog.org>
Subject Re: Configure Tomcat 6 for php 5.2.2
Date Mon, 21 May 2007 23:49:03 GMT
Look at quercus (if I spelled that right).

http://www.caucho.com/resin-3.0/quercus/

People have been able to install it on tomcat 6.

-Tim

Pierluigi Fabbris wrote:
> Hi,
> I've problem to configuring Tomcat 6. The problem is:
> I use saxon b, java and php how can I configure the last one? In Tomcat 5
> and php 5.0 is possible. Is possible in Tomcat 6 and php 5.2.2, too?



---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message