tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Thomas <ma...@apache.org>
Subject Re: Tomcat 5.5 on JDK 1.4.2_13
Date Tue, 03 Apr 2007 22:37:52 GMT
Jayson Enriquez wrote:
> Is it possible for Tomcat 5.5 to run on JDK1.4.2_13?

Yes. You need the JDK 1.4 Compatability Package from
http://tomcat.apache.org/download-55.cgi

Mark

---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message