tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Mr. Steve Burrus" <burr...@swbell.net>
Subject Re: Unable to work with Tomcat 4.0
Date Sun, 11 Feb 2007 18:36:20 GMT
Yes yes I heartily echo Chris's comment, that version 4.0 of the tomcat 
aplication server is way too old by now!!! Frankly nobody/ no one is 
going to help you with *any* problem with tomcat 4.

Christopher Schultz wrote:

>-----BEGIN PGP SIGNED MESSAGE-----
>Hash: SHA1
>
>Rahul,
>
>Rahul Choubey wrote:
>  
>
>>I have installed Apache Tomcat version 4.0 in my system.
>>    
>>
>
>Wow. Any particular reason to use 4.0? If you really are starting from
>scratch, you ought to start out with at least Tomcat 5.5.
>
>- -chris
>-----BEGIN PGP SIGNATURE-----
>Version: GnuPG v1.4.6 (MingW32)
>Comment: Using GnuPG with Mozilla - http://enigmail.mozdev.org
>
>iD8DBQFFzyde9CaO5/Lv0PARAiqVAJ0Y9J/bBLZtvDQMA09O8X8Vj0IZ2gCeLxJf
>B3oUhiWEzTCiN29eQiPKoHo=
>=6nUU
>-----END PGP SIGNATURE-----
>
>---------------------------------------------------------------------
>To start a new topic, e-mail: users@tomcat.apache.org
>To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
>For additional commands, e-mail: users-help@tomcat.apache.org
>
>
>  
>


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message