tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Fran Varin <FVA...@AMICA.com>
Subject RE: installing the admin on 5.5
Date Thu, 04 Jan 2007 13:10:54 GMT

I ran Tomcat using the .bat and I experience the same issue. Yes, it is the
version that I believe it to be as the version number is reported in the
"manager" console and I'm not running a distro of Eclipse that bundles any
server. 

Fran  




Caldarale, Charles R wrote:
> 
>> From: Fran Varin [mailto:FVARIN@AMICA.com] 
>> Subject: RE: installing the admin on 5.5
>> 
>> Hi, thanks for responding...I'll address your questions based 
>> on my original step numbers: 
> 
> The one you didn't answer is this:
> 
>> What happens if you start Tomcat from a command prompt with
>> bin\startup.bat, rather than indirectly, via Eclipse?
> 
> Are you sure you're running the Tomcat you think you are, versus one
> that might be bundled with Eclipse?
> 
>  - Chuck
> 
> 
> THIS COMMUNICATION MAY CONTAIN CONFIDENTIAL AND/OR OTHERWISE PROPRIETARY
> MATERIAL and is thus for use only by the intended recipient. If you
> received this in error, please contact the sender and delete the e-mail
> and its attachments from all computers.
> 
> ---------------------------------------------------------------------
> To start a new topic, e-mail: users@tomcat.apache.org
> To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
> For additional commands, e-mail: users-help@tomcat.apache.org
> 
> 
> 

-- 
View this message in context: http://www.nabble.com/installing-the-admin-on-5.5-tf2542730.html#a8158859
Sent from the Tomcat - User mailing list archive at Nabble.com.


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message