tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From gustavo.ezque...@cfe.gob.mx
Subject Re: A question.
Date Thu, 05 Oct 2006 18:40:28 GMT
The exact problem is that the logs it's not telling me anything at all, so 
the iManager web page gives me the 500 error, so I can give any more 
information.
Thank you.



Darek Czarkowski <dczarkowski@infinitesource.ca> 
05/10/2006 11:57 a.m.
Por favor, responda a
"Tomcat Users List" <users@tomcat.apache.org>


Para
Tomcat Users List <users@tomcat.apache.org>
cc

Asunto
Re: A question.






On Wed, 2006-10-04 at 09:05 -0600, gustavo.ezquerro@cfe.gob.mx wrote:
> Hi, there I've been experiencing some troubles in my apache-tomcat, I 
have 
> a Open Enterprise Server with IDM from Novell, so I try to install the 
Net 
> Storage services, but to manage these I have to use the iManager web 
page, 
> but there is something strange everytime I try to reache that page it 
> gives me a 500 error, from Novell they all told me Tomcat s not fully 
> initialized after a reboot, or has failed to start, so I go to the 
> directory and it says to me, everything is working fine, can anybody elp 

> me? 
> 
> In advance thank you. 
> 
> Gustavo Ezquerro Morales

I don't think you have provided enough information about the problem. Is
iManager web page not accessible? Check the logs, perhaps you have left
some details out.

-- 
Darek Czarkowski

darekc at infinitesource dot ca


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org



_______________________________________________________
Correo revisado por la proteccion perimetral antivirus de CFE.


Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message