tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Bernardo Martin" <bernardo.mar...@gmail.com>
Subject Re: Don´t work :(
Date Wed, 19 Jul 2006 12:11:39 GMT
i haven´t any proxy settings :(









2006/7/19, Marcello <marcello.sapia@gmail.com>:
>
> Checked your browser proxy settings yet?
> Hi.
>
> Bernardo Martin wrote:
> > hi list,
> >
> > I have a rarely problem with jakarta-tomcat 5.5.17.
> >
> > I install jdk1.5.0_07 first, httpd 2.2..0 second and jakarta tomcat
> > 5.5.17at the end in suse
> > 9.0, I had edit /etc/profiles when it was necessary but when i do
> >
> > /usr/local/apache/bin/apachectl start (any error)
> >
> > apache work at 127.0.0.1:80 in webbrowser
> >
> > /usr/local//apache-tomcat-5.5.17/bin/startup.sh
> > Using CATALINA_BASE:   /usr/local/apache-tomcat-5.5.17
> > Using CATALINA_HOME:   /usr/local/apache-tomcat-5.5.17
> > Using CATALINA_TMPDIR: /usr/local/apache-tomcat-5.5.17/temp
> > Using JRE_HOME:       /usr/lib/java/jre
> >
> > webbrowser can´t connect at 127.0.0.1:8080
> >
> > The firewall is down.
> >
> > what happend?
> >
> > Thanks
> >
>
> ---------------------------------------------------------------------
> To start a new topic, e-mail: users@tomcat.apache.org
> To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
> For additional commands, e-mail: users-help@tomcat.apache.org
>
>

Mime
  • Unnamed multipart/alternative (inline, None, 0 bytes)
View raw message