tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Daniela Piacenti <dani...@piacenti.de>
Subject Re: Own Connector for Tomcat
Date Mon, 26 Jun 2006 09:05:37 GMT
Thanks a lot, Richard, my embedded Tomcat works now with Java 1.4.




Richard Mixon schrieb:
> Tomcat 5.5 works fine with Java 1.4 - just be sure and download the 'JDK 1.4
> Compatability Package:' at this link:
>     http://tomcat.apache.org/download-55.cgi 
>
> It is all of 1.6MB in size. Just follow the instructions - its easy.
>
> HTH - Richard
>   


---------------------------------------------------------------------
To start a new topic, e-mail: users@tomcat.apache.org
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message