tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Mark Thomas <ma...@apache.org>
Subject Re: Can't build Tomcat 4: Help!?
Date Fri, 19 May 2006 23:01:39 GMT
Mark Thomas wrote:
> R. Christian Call wrote:
>> 1. I had to download jakarta-tomcat-connectors using svn, because it's
>> not available any other way that I could find.  To build version 4.1.24
>> of Tomcat, I used the TOMCAT_4_1_25 tag (there was no 4.1.24 tag for the
>> connectors).

Where were you looking?
http://svn.apache.org/repos/asf/tomcat/connectors/tags/tc4.1.x/TOMCAT_4_1_24/
looks to be fine to me.

Mark

---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message