tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From "Ludvig Lindström" <ludvigl...@hotmail.com>
Subject SOAP 1.1
Date Tue, 21 Feb 2006 15:04:58 GMT
Hi,
What Tomcat version should you use if you want it to support SOAP 1.1? 
Thanks in advance!

/Ludvig



---------------------------------------------------------------------
To unsubscribe, e-mail: users-unsubscribe@tomcat.apache.org
For additional commands, e-mail: users-help@tomcat.apache.org


Mime
View raw message