tomcat-users mailing list archives

Site index · List index
Message view « Date » · « Thread »
Top « Date » · « Thread »
From Ayyanar Inbamohan <technical_ema...@yahoo.com>
Subject Reg: J2SE 1.4 and Tomcat5.5 compatability package
Date Thu, 16 Feb 2006 13:16:13 GMT
Hi,
   
  I am using J2SE 1.4 and Tomcat 5.5,
  What is the compatability package I should add in the Tomcat 5.5 server to work with
  J2SE 1.4.
   
   
  Thanks in advance,
  Ayyanar...

		
---------------------------------
 Yahoo! Autos. Looking for a sweet ride? Get pricing, reviews, & more on new and used
cars.
Mime
  • Unnamed multipart/alternative (inline, 8-Bit, 0 bytes)
View raw message